» Ubuntu » Balíky

Error

two or more packages specified (libnora-ruby1.8 oneiric)