» Ubuntu » Balíky

Error

two or more packages specified (libtcltk-ruby oneiric)