» Ubuntu » Balíky

Error

two or more packages specified (iptables-persistent oneiric)