» Ubuntu » Balíky

Error

two or more packages specified (iripdb oneiric)