» Ubuntu » Balíky

Error

two or more packages specified (language-pack-nso-base oneiric)