» Ubuntu » Balíky

Error

two or more packages specified (libactiverecord-ruby oneiric)