» Ubuntu » Balíky

Error

two or more packages specified (libavahi-common-dev oneiric)