» Ubuntu » Balíky

Error

two or more packages specified (libbetter-appframework-java oneiric)