» Ubuntu » Balíky

Error

two or more packages specified (libcamljava-ocaml-dev oneiric)