» Ubuntu » Balíky

Error

two or more packages specified (libcamltemplate-ocaml-dev oneiric)