» Ubuntu » Balíky

Error

two or more packages specified (libcglib-java oneiric)