» Ubuntu » Balíky

Error

two or more packages specified (libcodenarc-groovy-java oneiric)