» Ubuntu » Balíky

Error

two or more packages specified (libcolorchooser-java oneiric)