» Ubuntu » Balíky

Error

two or more packages specified (libdbm-ruby1.9.1 oneiric)