» Ubuntu » Balíky

Error

two or more packages specified (libdebian-installer4-udeb oneiric)