» Ubuntu » Balíky

Error

two or more packages specified (libexpect-php5 oneiric)