» Ubuntu » Balíky

Error

two or more packages specified (libghc-datetime-prof oneiric)