» Ubuntu » Balíky

Error

two or more packages specified (libghc-hdbc-prof oneiric)