» Ubuntu » Balíky

Error

two or more packages specified (libghc-hjscript-prof oneiric)