» Ubuntu » Balíky

Error

two or more packages specified (libghc-pandoc-types-prof oneiric)