» Ubuntu » Balíky

Error

two or more packages specified (libghc6-ldap-dev oneiric)