» Ubuntu » Balíky

Error

two or more packages specified (libghc6-maybet-dev oneiric)