» Ubuntu » Balíky

Error

two or more packages specified (libgpars-groovy-java oneiric)