» Ubuntu » Balíky

Error

two or more packages specified (libgtkhtml-editor-4.0-0 oneiric)