» Ubuntu » Balíky

Error

two or more packages specified (libinifiles-ocaml-dev oneiric)