» Ubuntu » Balíky

Error

two or more packages specified (libjsyntaxpane-java oneiric)