» Ubuntu » Balíky

Error

two or more packages specified (libmono-posix4.0-cil oneiric)