» Ubuntu » Balíky

Error

two or more packages specified (libnet1 oneiric)