» Ubuntu » Balíky

Error

two or more packages specified (libpadre-plugin-javascript-perl oneiric)