» Ubuntu » Balíky

Error

two or more packages specified (librqrcode-ruby1.8 oneiric)