» Ubuntu » Balíky

Error

two or more packages specified (libsdo-api-java oneiric)