» Ubuntu » Balíky

Error

two or more packages specified (libspring-aop-2.5-java oneiric)