» Ubuntu » Balíky

Error

two or more packages specified (libspring-webmvc-2.5-java oneiric)