» Ubuntu » Balíky

Error

two or more packages specified (libsvnkit-java oneiric)