» Ubuntu » Balíky

Error

two or more packages specified (libtwitter-ruby1.9.1 oneiric)