» Ubuntu » Balíky

Error

two or more packages specified (libvte9 oneiric)