» Ubuntu » Balíky

Error

two or more packages specified (libxml-parser-ruby1.9.1 oneiric)