» Ubuntu » Balíky

Error

two or more packages specified (licq-plugin-forwarder oneiric)