» Ubuntu » Balíky

Error

two or more packages specified (fullquottel oneiric)