» Ubuntu » Balíky

Error

two or more packages specified (maildir-bulletin oneiric)