» Ubuntu » Balíky

Error

two or more packages specified (mecab-naist-jdic-eucjp oneiric)