» Ubuntu » Balíky

Error

two or more packages specified (monodoc-base oneiric)