» Ubuntu » Balíky

Error

two or more packages specified (libflac-ocaml-dev oneiric)