» Ubuntu » Balíky

Error

two or more packages specified (libpgocaml-ocaml-dev oneiric)