» Ubuntu » Balíky

Error

two or more packages specified (pdlzip-dbg oneiric)