» Ubuntu » Balíky

Error

two or more packages specified (php5-dev oneiric)