» Ubuntu » Balíky

Error

two or more packages specified (ruby-activesupport-2.3 oneiric)