» Ubuntu » Balíky

Error

two or more packages specified (scilab-scimax oneiric)