» Ubuntu » Balíky

Error

two or more packages specified (sofia-sip-doc oneiric)