» Ubuntu » Balíky

Error

two or more packages specified (tomoyo-ccstools1.7 oneiric)